Skip to content

<

Tortue Logo

A cache by Zoidrums Send Message to Owner Message this owner
Hidden : 12/26/2017
Difficulty:
2 out of 5
Terrain:
1.5 out of 5

Size: Size:   small (small)

Join now to view geocache location details. It's free!

Watch

How Geocaching Works

Please note Use of geocaching.com services is subject to the terms and conditions in our disclaimer.

Geocache Description:


Les sciences ne font pas partie de l'apprentissage intuitif chez l'enfant. Suite à cette constatation, le mathématicien Papert souhaita mettre au point un outil permettant aux plus jeunes de se diriger vers elles de manière plus intuitive. Avec cet outil, l'enfant peut découvrir ce qu'est un langage de programmation dans sa langue natale et faire ses premiers pas en tant que développeur en suivant une doctrine chère aux yeux de Papert : "l'erreur n'est pas une faute".
Cette cache est une initiation à la programmation pour enfants.


montretortue
levecrayon gauche 90 avance 250 droite 90 baissecrayon
avance 16 droite 145 avance 20 gauche 145 avance 16
levecrayon droite 90 avance 24 baissecrayon
recule 10 droite 90 avance 8 gauche 120 repete 26 [avance 1 droite 10] droite 40
levecrayon avance 16 droite 90 avance 24 baissecrayon
repete 36 [avance 1 droite 10] levecrayon avance 30 baissecrayon
avance 10 droite 135 avance 12 droite 205 repete 26 [avance 1 droite 10] droite 30
levecrayon avance 16 droite 90 avance 20 baissecrayon
avance 10 droite 110 avance 20
levecrayon gauche 110 avance 12 baissecrayon
repete 4 [avance 2 gauche 90]
levecrayon avance 10 baissecrayon
avance 10 gauche 90 avance 14 repete 36 [avance 1 gauche 10]
levecrayon avance 8 droite 90 avance 16 baissecrayon
repete 18 [avance 1 droite 10] repete 36 [avance 1 gauche 10] repete 18 [avance 1 droite 10]
levecrayon avance 20 baissecrayon
repete 18 [avance 1 droite 10] repete 36 [avance 1 gauche 10] repete 18 [avance 1 droite 10]
levecrayon avance 60 baissecrayon
recule 10 droite 90 avance 8 gauche 90 avance 8
levecrayon recule 8 baissecrayon
droite 90 avance 8 gauche 90 avance 10
levecrayon gauche 90 avance 16 droite 90 avance 16 baissecrayon
repete 36 [avance 1 droite 10]
levecrayon avance 20 baissecrayon
repete 36 [avance 1 droite 10]
levecrayon avance 14 baissecrayon
avance 10 droite 135 avance 12 droite 205 repete 26 [avance 1 droite 10] droite 30
levecrayon avance 16 droite 90 avance 40 baissecrayon
repete 36 [avance 1 droite 10]
levecrayon avance 20 baissecrayon
repete 18 [avance 1 droite 10] repete 36 [avance 1 gauche 10] repete 18 [avance 1 droite 10]
levecrayon avance 14 droite 90 avance 24 gauche 90 baissecrayon
repete 4 [avance 2 gauche 90]
levecrayon avance 8 gauche 90 avance 20 baissecrayon
droite 90 avance 10 droite 135 avance 12 droite 205 repete 26 [avance 1 droite 10] droite 120
levecrayon avance 20 baissecrayon
avance 10 gauche 90 avance 14 repete 36 [avance 1 gauche 10]
levecrayon recule 14 droite 90 avance 10 baissecrayon
avance 10 gauche 90 avance 14 repete 36 [avance 1 gauche 10]
cachetortue


Additional Hints (No hints available.)



Reviewer notes

Use this space to describe your geocache location, container, and how it's hidden to your reviewer. If you've made changes, tell the reviewer what changes you made. The more they know, the easier it is for them to publish your geocache. This note will not be visible to the public when your geocache is published.